Is it a bug? Talk about problems and possible bugs...

You can't sign in, a device is unresponsive or can't be included? If you encounter a problem, try to ask other users in the community if they know a solution...

The forums generally contains content provided by users or by visitors interested in LIVISI SmartHome. LIVISI is active in the LIVISI forums only - the other forums are only moderated.

Please write in German or English - some users also speak other languages, but the posts should remain understandable to all users.

    1. Hotfix für Kommunikationsprobleme mit AL-KO und der Zentrale 2.0 11

      • LIVISI
    2. Replies
      11
      Views
      596
      11
    3. msagner

    1. Nachrichten werden nicht entfernt 6

      • Pegasus
    2. Replies
      6
      Views
      201
      6
    3. msagner

    1. Zieltemperature unbekannt 3

      • p.huisman17
    2. Replies
      3
      Views
      211
      3
    3. msagner

    1. Zentrale nicht erreichbar 5

      • ralfpc6
    2. Replies
      5
      Views
      385
      5
    3. Ahmet83

    1. Robolinho 700 E lässt sich nicht mehr einbinden 6

      • AJNeuss
    2. Replies
      6
      Views
      278
      6
    3. LIVISI

    1. Probleme mit Openhab 3 und innogy Binding 3

      • Shledon
    2. Replies
      3
      Views
      331
      3
    3. Ralph

    1. Alle Geräte und Szenarien gelöscht. 18

      • Calibra
    2. Replies
      18
      Views
      1.5k
      18
    3. TOM-TEL

    1. Mehrmals täglich Meldung ".....Gerät kann nicht angesprochen werden" 38

      • Perro
    2. Replies
      38
      Views
      2.4k
      38
    3. Ralph

    1. Gelöst: Backend gestört? 6

      • SGK1
      • SGK1
    2. Replies
      6
      Views
      561
      6
    3. SGK1

    1. Hue nicht mehr dimmbar 7

      • Berni002
    2. Replies
      7
      Views
      522
      7
    3. winni

    1. Verbindungsprobleme / BackEnd-Probleme 49

      • Ralph
    2. Replies
      49
      Views
      2.7k
      49
    3. THellweg

    1. Licht und Steckdosen schalten sich von selbst ein 10

      • Freschnek
    2. Replies
      10
      Views
      545
      10
    3. SGK1

    1. Falsche Interpretation von AN/AUS bei Verwendung mehrerer Aktoren 20

      • Ralph
    2. Replies
      20
      Views
      2.3k
      20
    3. Ralph

    1. HTTP-Anfrage Objekt mit Benutzer & Passwort lässt sich nicht speichern 1

      • Ralph
    2. Replies
      1
      Views
      288
      1
    3. Ralph

    1. Heizungssteuerung bei nach Batteriewechsel im Thermostat weg 3

      • Nmhh32540
    2. Replies
      3
      Views
      288
      3
    3. Nicholas Prinz

    1. Server seit Stunden down?!?! 19

      • prometheus
    2. Replies
      19
      Views
      2.1k
      19
    3. meyk

    1. @Moderatoren: Bei mir wird nicht mehr über neue Beiträge informiert. (Glockensymbol rechts oben) 5

      • Donaudrohne
    2. Replies
      5
      Views
      754
      5
    3. Perro

    1. Anmeldung an diesem Forum über die neue URL community.livisi.de nicht möglich 12

      • Ralph
    2. Replies
      12
      Views
      1.7k
      12
    3. Ralph

    1. Automatischer Neustart der Zentrale 2.0 3

      • SHJoh55
    2. Replies
      3
      Views
      1k
      3
    3. SHJoh55

    1. Kriterium Zeitpunkt fehlt 16

      • GaJo
      • GaJo
    2. Replies
      16
      Views
      1.9k
      16
    3. Donaudrohne

    1. Fehlermeldung "Server Error in '/' Application" auf iPhone und im BrowserHat wer eine Idee? 1

      • Michael S.
    2. Replies
      1
      Views
      977
      1
    3. SGK1

Display Options