Is it a bug? Talk about problems and possible bugs...

You can't sign in, a device is unresponsive or can't be included? If you encounter a problem, try to ask other users in the community if they know a solution...

The forums generally contains content provided by users or by visitors interested in LIVISI SmartHome. LIVISI is active in the LIVISI forums only - the other forums are only moderated.

Please write in German or English - some users also speak other languages, but the posts should remain understandable to all users.

    1. Gelöst: Backend gestört? 6

      • SGK1
      • SGK1
    2. Replies
      6
      Views
      206
      6
    3. SGK1

    1. Hue nicht mehr dimmbar 7

      • Berni002
    2. Replies
      7
      Views
      256
      7
    3. winni

    1. Verbindungsprobleme / BackEnd-Probleme 49

      • Ralph
    2. Replies
      49
      Views
      1.4k
      49
    3. THellweg

    1. Licht und Steckdosen schalten sich von selbst ein 10

      • Freschnek
    2. Replies
      10
      Views
      249
      10
    3. SGK1

    1. Falsche Interpretation von AN/AUS bei Verwendung mehrerer Aktoren 20

      • Ralph
    2. Replies
      20
      Views
      1.6k
      20
    3. Ralph

    1. HTTP-Anfrage Objekt mit Benutzer & Passwort lässt sich nicht speichern 1

      • Ralph
    2. Replies
      1
      Views
      162
      1
    3. Ralph

    1. Heizungssteuerung bei nach Batteriewechsel im Thermostat weg 3

      • Nmhh32540
    2. Replies
      3
      Views
      135
      3
    3. Nicholas Prinz

    1. Server seit Stunden down?!?! 19

      • prometheus
    2. Replies
      19
      Views
      1.6k
      19
    3. meyk

    1. @Moderatoren: Bei mir wird nicht mehr über neue Beiträge informiert. (Glockensymbol rechts oben) 5

      • Donaudrohne
    2. Replies
      5
      Views
      568
      5
    3. Perro

    1. Anmeldung an diesem Forum über die neue URL community.livisi.de nicht möglich 12

      • Ralph
    2. Replies
      12
      Views
      1.2k
      12
    3. Ralph

    1. Automatischer Neustart der Zentrale 2.0 3

      • SHJoh55
    2. Replies
      3
      Views
      865
      3
    3. SHJoh55

    1. Kriterium Zeitpunkt fehlt 16

      • GaJo
      • GaJo
    2. Replies
      16
      Views
      1.6k
      16
    3. Donaudrohne

    1. Fehlermeldung "Server Error in '/' Application" auf iPhone und im BrowserHat wer eine Idee? 1

      • Michael S.
    2. Replies
      1
      Views
      865
      1
    3. SGK1

    1. Noch jemand Probleme mit MEDION Geräten...? 36

      • Rasi
      • Rasi
    2. Replies
      36
      Views
      4.6k
      36
    3. Noge2016

    1. Szenarien sind da, funktionieren aber nicht mehr?!? 8

      • lunik75
    2. Replies
      8
      Views
      1.3k
      8
    3. Auszeit

    1. Wie bekomme ich die SHC 2 mit meinem WLAN verbunden? 3

      • Manolito
    2. Replies
      3
      Views
      976
      3
    3. THellweg

    1. Frage an alle Robolinho besitzer. 30

      • ThomasZachar
    2. Replies
      30
      Views
      1.7k
      30
    3. Noge2016

    1. Zeiträume in Szenarien werden um 1 h verschoben. Sommerzeiteffekt? 6

      • maxreiner
    2. Replies
      6
      Views
      850
      6
    3. CBeck

    1. Smart Home Anmeldung seit neuem in der Android Smartphone APP in Endlosschleife 3

      • hotty
    2. Replies
      3
      Views
      767
      3
    3. hotty

    1. Wie kann ich bei der neuen Zentrale zu Hause unter Netzwerk zu WLAN wechseln ohne die Ortungsdienste zu nutzen 3

      • Napf
      • Napf
    2. Replies
      3
      Views
      707
      3
    3. M1K

Display Options