Central (SHC)

Do you have questions on the setup or other topics of the Home Hub/gateway/SHC? Feel free to ask them right away...

The forums generally contains content provided by users or by visitors interested in LIVISI SmartHome. LIVISI is active in the LIVISI forums only - the other forums are only moderated.

Please write in German or English - some users also speak other languages, but the posts should remain understandable to all users.

    1. Zentrale 2

      • KLK1000
    2. Replies
      2
      Views
      128
      2
    3. THellweg

    1. Seit Update nur noch Probleme 3

      • M1K
      • M1K
    2. Replies
      3
      Views
      267
      3
    3. msagner

    1. Zentrale nicht erreichbar 3

      • micholi
    2. Replies
      3
      Views
      125
      3
    3. winni

    1. Zentrale funktioniert nach Update nicht mehr 23

      • Dunja
    2. Replies
      23
      Views
      1.4k
      23
    3. Sekko

    1. SHC 2.0: wieviele Neustarts am Tag sind normal? 35

      • Perro
    2. Replies
      35
      Views
      1.6k
      35
    3. Fragab

    1. Zentrale 1. Gen Display tot 23

      • Dieter Gy
    2. Replies
      23
      Views
      1.3k
      23
    3. Dieter Gy

    1. Zentrale 2 per pc - webbrowser anmelden 5

      • Guenter007
    2. Replies
      5
      Views
      367
      5
    3. Perro

    1. Smarthome (1. Generation) nicht erreichbar obwohl FritzBox mit dem Internet verbunden 5

      • OldSmarthomer
    2. Replies
      5
      Views
      439
      5
    3. Perkins

    1. Zentrale 2.0 kann keine Verbindung zum Internet herstellen 5

      • zimmewz
    2. Replies
      5
      Views
      475
      5
    3. TOM-TEL

    1. Neue SmartHome Zentrale 2.0 Kein Zugriff 7

      • wkrichel
    2. Replies
      7
      Views
      575
      7
    3. dbolte

    1. Zentrale 2.0 Zigbee kompatibel? 2

      • Norbert Nackendick
    2. Replies
      2
      Views
      387
      2
    3. Noge2016

    1. Gerätetreiber Philips HUE installieren Zentrale V1 2

      • fazo
      • fazo
    2. Replies
      2
      Views
      296
      2
    3. fazo

    1. Zentrale blinkt keine Verbindung 1

      • micholi
    2. Replies
      1
      Views
      252
      1
    3. winni

    1. SHC2 Neues Update 23

      • Lilaweiss
    2. Replies
      23
      Views
      2.2k
      23
    3. msagner

    1. Innogy 1.0 Zentrale Fehler F 0034 11

      • Amazonas
    2. Replies
      11
      Views
      1.8k
      11
    3. THellweg

    1. Migration SHC 1 > SHC 2 // Blinkcode 3 x grün 1 x gelb 11

      • donnerchen
    2. Replies
      11
      Views
      887
      11
    3. Ralph

    1. Zentrale 2.0 Offline 10

      • gerrett84
    2. Replies
      10
      Views
      763
      10
    3. gerrett84

    1. Alte Smarthome Zentrale 1.0 gegen neue gebrauchte Zentrale 2.0 ausgetauscht. Funktioniert nicht! 9

      • vmann
    2. Replies
      9
      Views
      595
      9
    3. Noge2016

    1. Zentrale 1. Generation | mehr als 5 Geräte 1

      • Inaktiver Benutzer
    2. Replies
      1
      Views
      212
      1
    3. THellweg

    1. Wie kann ich bei der Zentrale 1 das Signal verstärken?

      • Inaktiver Benutzer
    2. Replies
      0
      Views
      162

Display Options