Alarmkette funzt erst nach 2. mal

  • Hallo zusammen,

    also folgendes.

    Es gibt 2 Zustände: Zuhause und Alarmanlage

    Ich habe eine Alarmkette wie folgt konfiguriert:

    Allgemein: Wenn Türen/Fenster geöffnet und nach 20 Sekunden Zustand Zuhause auf Nein dann Rauchmelder Alarm und Nachricht.

    Schalter Taste 1: Wenn Taste 1 dann Zustand Alarmanlage an und nach 20 Sekunden Zustand Zuhause auf Nein

    Alexa: Schalte Alarmanalage an dann Zustand Zuhause nach 20 Sekunden auf Nein

    So.

    Wenn ich morgens die Haustür offen habe und den Schalter anmachen, dann zumache gehen die Rauchmelder an und ich bekomme keine Nachricht. Mach ich wieder aus und das gleiche Spiel nochmal funktioniert alles wie es sein soll. und bei weiteren Tests funzt es auch.

    Nur Morgens das erste mal gehen die Dinger immer an...das ist doch komisch??

    Jemand Rat?

  • Hallo Ramrod82, eine direkte Erklärung habe ich auch nicht. Wenn ich so ein Problem hätte, würde ich alle Szenarien, die damit zu tun haben, mal löschen. Dann die Zentrale neu starten und die Szenarien neu anlegen. Das ist nicht die umwerfende Antwort, wäre aber meine Vorgehensweise. Irgendwie muß das Problem ja angegangen werden.

    Gruß Arnd

  • Habe ich einen Denkfehler?!?

    1. Einstellung: Wenn Türen/Fenster geöffnet und nach 20 Sekunden Zustand Zuhause auf Nein dann Rauchmelder Alarm und Nachricht.
    2. Einstellung: Wenn Zustand Alarm an dann Zustand Zuhause nach 20 Sekunden auf NEIN.

    Beißt sich das von den Zeiten her?

    Das heißt doch theoretisch beim Einschalten der Alarmanlage habe ich 20 Sekunden Zeit das Haus zu verlassen und die Haustüre zu schließen. Und beim kommen habe ich 20 Sekunden Zeit die Alarmanlage auszuschalten.

    oder muss die Zeit bei Nummer 2 immer länger eingestellt sein als bei der 1?

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!