Aktueller Stand

  • Hi, wie läuft aktuell euer System?

    Mein System läuft aktuell sehr schlecht, so schlimm war es schon lange nicht mehr. Mehrere Szenarien funktionieren nicht richtig.

    • Heizung geht nicht an
    • Rollladen fährt nicht runter
    • Zentrale startet von alleine neu
    • Licht geht nicht an "Unterputz-Lichtschalter"
    • Philips Hue funktioniert nicht richtig

    Alle Fehler wurden natürlich gemeldet und ich benutze die neue Zentrale.

  • Zu deinen Punkten: Heizung läuft, Zentrale läuft (Unterbrechungen könnten allerdings vorkommen, merke ich aber nicht). Unterputzschalter sind okay, Verbindungsabbrüche bei Hue sind immer noch da, aber bedeutend weniger geworden. Rolläden werden nicht von Innogy gesteuert.

  • Bei mir läuft es gerade ziemlich gut mit der neuen Zentrale. Keinerlei Verbindungsabbrüche ausser Hue. Da kann innogy aber nichts für. In der Hue App gehen auch Lampen immer mal wieder auf "nicht erreichbar". Wäre schön wenn innogy endlich die Meldungen zu den Hues entfernt, wie es bei der alten Zentrale der Fall ist.

    Szenarien werden soweit zuverlässig ausgeführt. 2x hat sich ein Zwischenstecker von alleine ausgeschaltet in letzter Zeit. Sonst keine Probleme.

    Faszinierend finde ich, das ich irgendwie jetzt eine grössere Reichweite bei Medion und Bluetooth habe. Ich hatte mal ein 8er Pack Erschütterrungssensoren von Medion gekauft als ich die neue Zentrale noch im Testeinsatz hatte. Das war katastrophal. 5 Sensoren im untersten Stockwerk auf ebene der Zentrale angebracht und 2 verloren dauernd die Verbindung. Im oberen Stockwerk ging garnichts mehr. Jetzt wo alles auf der neuen Zentrale liegt (und einige Updates später) hab ich alle 8 Erschütterungssensoren eingebunden, 3 davon in der oberen Etage und alle erreichbar und funktionieren. Einer echter Gewinn mal abgesehen davon das die Dinger die Knopfzellen gerade zu fressen.

  • Bei mir läuft soweit alles. Manchmal sind die Reaktionszeiten bei manchen Szenarien trotz SHC 2.0 unterirdisch schlecht. Das Szenario "Haustür auf und Helligkeit X dann Licht an" läuft am einen Tag nahezu in Echtzeit, am nächsten habe ich den Flur bereits durchquert bis endlich das Licht angeht.

    Richtig übel läuft bei mir die App. Total langsam, ruckelig und hakelig. Allein das Öffnen einer Kategorie dauert 1-2 Sekunden. Die Performance wird mit jedem der letzten Updates gefühlt noch schlechter. Lapidare Aussage von innogy dazu: "Ein iPhone 6s ist ja schon ziemlich alt."

    Muss ich also nen Tausender hinlegen für ein neues iPhone, damit die innogy App flüssig läuft. Alles klar.

  • Also bei mir läuft es auch aktuell sehr gut.

    Habe ja in den letzten Wochen alles von der SHC 1 auf 2 umgezogen und kann bisher gar keine Probleme feststellen. Auch die App läuft nun deutlich schneller als zuvor mit der SHC 1.

    Da ich noch nicht komplett alle Szenarien wieder eingerichtet habe, kommt da sicher in der nächsten Zeit auch nochmal mehr Belastung drauf. Aber die wichtigsten Dinge wie Heizugssteuerung etc. sind nun bei der Kälte wieder gut angelaufen.

  • Es läuft soweit bis auf die Verindungsabrüche bei 2 Rolloschalter und 2 Lichtschalter. Bei machen Szenarioen habe ich auch das gefühl das sie mal länger brauchen Licht geht erst an wenn ich die Treppe unten bin. App ging bei mir schon immer langsam sicher 3-4 Sek. aber denke das es bei mir an der Anzahl der Geräte liegt.

  • Ich habe in den letzten Tagen auch alles auf den SHC 2.0 migriert und den SHC 1.0 abgeschaltet.

    Folgende Anmerkungen hierzu von meiner Seite

    Positives

    • Schnelleres Starten der Innogy-App
    • Erheblich bessere Reaktionszeiten über Innogy-App, Alexa und OpenHAB beim Schalten, Fenster öffnen usw. fest.
    • Nach Einlöten einer externen Antenne absolute stabile Funkverbindung zu allen Komponenten.
    • Keine Geisterfahrten von Rollläden bislang
    • Szenarien laufen ebenfalls stabil

    Negatives

    • Szenarien, die mehrere Lampen per ein/aus schalten, sind "dümmer" als unter SHC 1.0. Bei der alten Zentrale wurde per Software sichergestellt, dass die zu schaltenden Geräte immer den gleichen Status bekommen (alle an oder alle aus). Bei der neuen Zentrale wird einfach nur getoggelt, dass heißt, wenn eine Lampe an ist und die andere aus dann ist nach dem Drücken des Taste der Zustand genau umgekehrt. Es ist nicht mehr möglich, einen einheitlichen Zustand herzustellen. Hier im Forum wurden zwar schon Workarounds diskutiert - diese sind für mich jedoch allesamt Murks!
    • Das leidige Problem mit den abstürzenden Lichtschaltern (nicht das C26-Problem) ist unter dem SHC 2.0 leider nach wie vor vorhanden. Es passiert dabei oft, dass sich Lichtschalter nicht mehr steuern lassen (weder per App noch am Schalter selbst) weil sie schlicht und einfach abgestürzt sind. Kann man beheben durch kurzes Sicherung raus-rein oder durch Resetten und Neueinbinden des Schalters......Definitiv ein lästiger und nerviger Scheißdreck! Innogy kennt das Problem seit Jahren und steckt den Kopf in den Sand (weil zu kompliziert und keine Zeit und blablabla…..)
    • Die lästigen Meldungen zu den Hue's habe ich auch.....werden aber durch die Hue-Bridge verursacht und nicht durch Innogy....Unterdrücken wäre vielleicht hier eine Möglichkeit.

    In Summe hat die neue Zentrale für mich außer der höheren CPU- und RAM-Leistung im Prinzip nicht wirklich einen Fortschritt gebracht, da neue Fehler reinprogrammiert wurden (Toggle-Problem, Geisterfahrten) und bekannte Probleme nach wie vor drin sind.....

    Ralph

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!