Ich habe ein einfaches Szenario erstellt aber es geht gar nichts.

  • Ich habe ein einfaches Szenario erstellt: Wenn Nacht und Haustüre wird geöffnet dann Licht einschalten. Das Ergebnis: Die beteiligten Geräte sind seit 2 h im Status "Gerät wird gerade konfiguriert" Ende Gelände.... Ich habe noch eine Generation 1 Zentrale mit aktuellem SW Stand. Ich versuchte mal wieder seit langer Zeit etwas mit Smart Home zu machen weil ich seit Anfang an schlechte Erfahrungen gemacht habe. Jedem seine zweite Chance! Aber es geht unverändert grottig weiter. Hat jemand eine Idee? Viele Grüße!

  • Go to Best Answer
  • Ich habe ein einfaches Szenario erstellt: Wenn Nacht und Haustüre wird geöffnet...

    Ich hatte das auch schon bei 2 TFS. Es war jedesmal der Anfang vom Ende dieser Teile, sprich etwas später gingen sie gar nicht mehr. Den ersten habe ich auf Garantie zurück geschickt. Bei dem 2. den Reedkontakt ausgebaut und durch eine neuen ersetzt, bis heute funktioniert er wieder.

  • Ich habe ein einfaches Szenario erstellt: Wenn Nacht und Haustüre wird geöffnet...

    winni: Kannst du das mit dem Kontakt ausbauen genauer beschreiben? Du meinst mit Reedkontakt vermutlich den Kontakt der den Zustand der Tür anzeigt. Hast du den Taster der zum zurücksetzen des TFS dient schon mal ausgetauscht? Der scheint bei einem TFS defekt zu sein. Der hat das "Duracell-Auslauf-Problem" gehabt.

  • MarkusE, in meinem Fall war der Reedkontakt die Ursache des Problems, hat erst angefangen daß manchmal nicht geschaltet wurde und am Ende ging gar nichts mehr. Nachdem im 2. Fall der Verkäufer auf die Rücksendung des defekten TFS verzichtet hat, habe ich mich zu dieser Risiko Aktion entschlossen. Risiko, weil ich ja nicht sicher wusste dass es der Reedkontakt war und auch nicht wusste ob die Teile die ich mir bei Amazon rausgesucht habe auch passen und das größte Risiko sind meine Lötkünste ;), aber ich habe probiert und es hat funktioniert. Ich hänge mal ein Foto von meinem Kunstwerk an. Das schwarze längliche Teil in der Mitte ist der Reedkontakt. Wie gesagt, die Lötstellen sind grausam, aber es funktioniert.

    • Best Answer

    Ich sehe den Beitrag erst heute aber mein erster Gedanke war der folgende: Gemäss dem "kleinen 1x1 von Innogy-SmartHome" wird ein Szenario erst dann aktiv/nutzbar, wenn alle beteiligten Geräte dieses Szenario kennen und ggf. Ihre Softwarepakete zur Ausführung dessen auch via Funk bekommen haben. Von den Innogy Tür/Fenster-Sensoren sind wir es daher eigentlich gewohnt, dass diese ein neu erstelltes Szenario, in welchem diese beteilgt werden sollen, erst dann "auf sich übertragen bekommen", wenn der Sensor mindestens einmal ausgelöst wurde, d.h. das Fenster/Tür mindestens einmal geöffnet/geschlossen werden würden. Solange dies nicht passiert ist zeigt der Sensor den Zustand "Gerät wird gerade konfiguriert", so wie es oben im Startbeitrag erwähnt ist.

    Sollte dies der Grund dafür sein, dass das Szenario nicht funktioniert, gibt es weder einen Fehler, noch einen Grund irgendetwas zu reklamieren, umzulöten, auszutauschen oder den Himmel um Hilfe zu bitten.

    Bitte ausprobieren und erneut berichten. Manchmal ist der Weg zur Lösung viel einfacher als gedacht.

    Viel Erfolg und Viele Grüße,

    euer Thomas

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!