Posts by ralfpc6

    Version hat diverse Treiber aktualisiert. Anmeldung dauert nun eine Ewigkeit und...

    Bei mir kommt unter Win 10 Pro (neueste Version) unter Edge Chromium keine Anmeldung am System zustande. Erst bei einem Klick auf Vorgang wiederholen ist die Anmeldung erfolgreich. Dieses Problem tritt seit der letzten Systemwartung durch Innogy auf und sollte schnellstmöglich behoben werden. Meine Zentrale V2 ist auf dem neuesten Stand. Browswercach bereits mehrfach erfolglos gelöscht.
    Wie sieht es bei euch aus, haben noch mehrere diesen Fehler.
    Viele Grüße

    Für alle Fälle haben wir am 10.06.2020 einen Bug für die Entwickler eingestellt,...

    Heute 7:57 Uhr wieder Whitescreen.
    Zentrale 40156259078520000464 mit Iphone 6 und Ios 12.4.7 dauert gefühlt ewig, bis die App dann doch irgendwann lädt.
    App-Version 3.18.9, Version Zentrale 8.16-1.1.17.337.
    Ich hoffe, Ihr findet den Fehler.
    Viele Grüße und Viel Erfolg!

    Habe die App gestern neu installiert, hat keine Besserung gebracht, weder auf meinem Iphone noch auf dem meiner Frau. Heute Morgen bei öffnen der App über eine Minute der weiße Bildschirm. Das ganze ist echt nervig.

    MiIt dem letzten App-Update, um das Problem mit der fehlenden Landscape-Ansicht ...

    Das kann ich leider so nicht bestätigen, dass das Problem mit dem weißen Bildschirm nach dem Update nicht mehr aufgetaucht ist. Ich hatte es nach dem Update mindestens bisher noch einmal. Werde die App jetzt aber mal löschen und neu installieren und testen.

    Soeben kam ein update der App, nach dem der Landscape-Modus wieder funktioniert. Habe se getestet, es geht wieder. An dieser Stelle ein großes Lob an die Entwickler für die schnelle Umsetzung.

    Viele Grüße Ralf

    Wie versprochen, hier die Antwort des Innogy-Service. uns ist der Bug bekannt und wir haben den an die Entwickler weitergeleitet. Verwenden Sie bitte solange – wenn Sie den Landscape Modus wünschen – den Internet Browser auf dem Gerät. Damit funktioniert es.

    Viel Grüße

    Ralf

    So, meine Mail an den Support ist raus. Bin gespannt, ob ich von dort eine Nachricht erhalte. Kann jedem nur empfehlen, sich ebenfalls dort zu beschweren, sonst wird sich an dem misslichen Umstand wohl nichts ändern. Sobald sich der Support meldet, werde ich die Informationen hier mitteilen.

    Viele Grüße

    Ralf

    Habe nun eine offizielle Antwort: "..... den Landscape-Modus zu entfernen war e...

    Das sehe ich völlig anders. Es mag sein, dass man die breitere Anzeige nicht nutzen konnte. Aber hier geht es doch darum, dass wenn ich in einer anderen App arbeite und will jetzt mal kurz über die Innogy-App z. B. eine Lampe anschalten, dann muss ich jetzt jedes mal mein IPad drehen. Schaut man z. B. über Youtube Musikvideos und hat noch einen Kopfhörer angeschlossen und muss dein sein IPad drehen, dann macht diese Entscheidung wohl absolut keinen Sinn. Viele Grüße Ralf

    Das schlägt ja wirklich dem Fass den Boden aus. Ich nutze mein IPad meistens Quer und soll es jetzt jedes mal umdrehen, um etwas über die App zu schalten. Das kann doch nicht wahr sein. Die Grundlage für diese Designentscheidung würde mich sehr interessieren. Von Optimierung kann ja hier wohl keine Rede sein, dass ist ein ganz klarer Rückschritt in vergangene Zeiten. Ich bitte dringend diese Optimierung/Designentscheidung noch einmal zu überdenken!!!!!!!!

    Hallo Schuechi, vielen Dank!!!! Habe eine Routine erstellt in der Alexa-App, wie von dir vorgeschlagen und jetzt geht es wieder wie vorher. Mit dem Kommando Wohnbereich an oder aus schaltet sich das Licht ein/aus und der Rollladen geht auf 100% oder 0%. Perfekt, ich danke ganz herzlich für diesen Tipp!! Viele Grüße Ralf

    Ist bei mir genauso, fahren nur ein Stück hoch, aber nicht ganz. Außerdem war ja der Hintergrund über Alexa gleichzeitig mit dem Befehl an oder aus auch eine Hue-Lampe zu schalten. Dies wird wohl mit Rauf und Runter nicht funktionieren, oder ?

    Ja und das ist totaler Mist, da man in Alexa keine Gruppe mit Leuchten und Rollladen anlegen kann, die dann auch funktioniert. Siehe meinen Beitrag Alexa schaltet die Rollladen nicht mehr.

    Kurzer Zwischenstand nach Telefonaten mit dem Livisisupport und Amazon-Alexa-Support. Zunächst wurde mir von Livisi mitgeteilt, dass sich bei Alexa etwas geändert hätte und sich die Rollladen nur mit %-Angabe steuern lassen. Man kann also in der Alexaapp nur Gruppen mit Rollladen einrichten, die dann auch z.B. unter Sprachbefehl an Alexa zu dem gewünschte Prozentsatz auf- und zufahren. Gibt man in der Gruppe noch eine Leuchte an und sagt Gruppe an oder aus oder auch Gruppe 100 %, dann funktioniert der Rollladen nicht mehr.

    Also Anruf beim Alexa-Support. Dort wurde nachgeschaut und mir mitgeteilt, dass von deren Seite nichts verändert wurde und die Befehle von dem von Livisi entwickelten Skill ausgehen die funktionieren.

    Also wieder Anruf beim Livisi-Support und mitgeteilt, dass Alexa das nicht ändern kann. Daraufhin kam die Antwort, dass das Problem in Zwischen an die Entwickler weitergeleitet wurde und man daran arbeite.

    Zur Dauer der Problemlösung konnten keine Angaben gemacht werden. Hoffen wir mal, dass dieses lästige und ärgerliche Problem in absehbarer Zeit beseitigt ist. Viele Grüße

    Ralf

    Vielen Dank für die Antwort. Also bis Anfang Januar 2020 hat es bei mir mit dem Befehl "Alexa Wohnbereich (ist eine Gruppe in Alexa mit Hue und Rollladen) an/aus ja einwandfrei funktioniert. Auch einzelne Rollladen ließen sich mit dem Befehl Rollladen XY an oder aus öffnen und schließen. Eine Prozentangabe war bis dahin nur erforderlich, wenn ich den Rollladen z. B. nur halb öffnen wollte. Der Befehl Rollladen an/aus funktioniert nun plötzlich nicht mehr. Also muss sich doch etwas geändert haben. Warum das geändert wurde und was genau kann ich nicht sagen. Werde daher einmal den Support von Livisi kontaktieren. Eine Umstellung auf Google ist für mich derzeit keine Alternative, da es ja jahrelang mit Alexa funktioniert hat und hier möglicherweise nur ein Bug eingebaut wurde. Viele Grüße Ralf