Posts by role

    Lieber Nicholas, vielen Dank für die schnelle Antwort. Bin beruhigt zu hören, dass das doch auch im Batteriemodus funktioniert. Was passiert, wenn ich aber den Powerpack, also die Batterie mal tauschen muss, muss ich dann die Ausleseeinheit wieder neu einbinden? Hatte gestern nach Erhalt der Power Control Einheit den Techn. Service angerufen. Der Servicemitarbeiter meinte, es ging nur mit dem Netzadapter. Hatte aber den Eindruck, er wusste nicht so recht Bescheid.

    Herzliche Grüße

    Bei den Tür-/ Fenstersensoren sind mir die Batterien auch erst nach dem Einlegen ausgelaufen. Hatte jetzt das Problem bei der Umstellung auf die Zentrale 2.0, dass ich die Sensoren nicht mehr neu einbinden (Rücksetzen) konnte, weil der Resetknopf stark korridiert war. Habe dann den Resetknopf entfernt und per Draht überbrückt. Konnte den Sensor dann glücklicherweise wieder einbinden, nur nach 2-3 mal öffnen/schließen hat der Sensor dann doch nicht mehr richtig funktioniert.

    Hallo Innogy-(RWE)-Smarthome-Nutzer, habe heute eine Innensirene geliefert bekommen. Die zwei beiliegenden LR14-Alkaline-Batterien waren total ausgelaufen. Die Rückstände haben sich sogar durch die Schrumpf-Folie gefressen. Eine Riesensauerei. Dachte, das mit den ausgelaufenen Batterien hat sich mittlerweile erledigt. Zumal die Sirene noch nicht so lange am Markt ist. Habe noch vier defekte Tür-Fenstersensoren aus RWE-Zeiten, verursacht durch ebenfalls ausgelaufene Batterien. Hat sonst noch jemand Probleme mit ausgelaufenden Batterien, die den Geräten-Lieferungen beigelegt waren?

    Bin zufällig auf das Thema hier gestoßen. Genau diese Problematik ist bei mir au...

    Oh, seit ich den Funkrouter habe, gibt es keinerlei unterbrochene Geräteverbindungen mehr. Und ich hatte vorher ziemliche Probleme damit. Das war für mich nicht tolerierbar - weil, wenn die Aussen-Bewegungsmelder nicht funktionieren gehen auch die Ausslampen nicht an. Dann bräuchte ich das ganz System nicht. Ich habe noch ein Smarthomesystem von Viessmann - Vitocomfort-200 - für die Heizung. Das heißt die Lösung für solche Probleme "Repeater".

    Bin zufällig auf das Thema hier gestoßen. Genau diese Problematik ist bei mir auch aufgetreten. Hatte immer Verbindungsprobleme mit entfernt liegenden Geräten und mir deshalb vor Kurzem den Zwischenstecker mit der Funkrouterfunktion gekauft. Und genau seit dieser Zeit beobachte ich diese Zeitverzögerung in meiner Anlage. Habe das aber nicht mit dem Funkrouter in Verbindung gebracht. Hatte schon mehrmals die Batterien der Fernbedienung gewechselt. Ohne Besserung. Auch die Auslösungszeit zwischen Aussenbewegungsmelder und dem Zwischenstecker für das Aussenlicht hat sich extrem verlängert. Dachte immer, meine Anlage mit etwa 40 Geräten sei mittlerweile an die Ausbaugrenze gestoßen. Die Umleitungs-Bremse Funkrouter scheint mir jetzt allzu logisch.