Posts by dk8pn

    Bei "lokalem Smarthome" werden bei den "Power Control Solar" Auswertungen (Grafiken) keine negativen Leistungswerte (Einspeiseleistungen) angezeigt.


    Über die Cloud-App ist das nach wie vor in Ordnung. Habe dazu ein Ticket beim Support aufgemacht.

    Habe es ausprobiert. Es geht prinzipiell, macht aber Probleme mit den Geräten "Unterputzschalter" und "Dimmer". Wenn ich das kreuzweise bediene über lokale Livisi-App, Cloud-App und die beiden OH-Bindings, verliert die innogy-Bridge kurz die Verbindung. Bei der lokalen Livisi-Bridge passiert das nicht.


    Wenn ich die beiden betroffenen innogy Things auf "disable" setze, läuft es. Werde das weiter beobachten.

    Ralph, was spricht dagegen die vorhandenen "items" aus dem innogy-Binding parallel mit den neuen "things/channels" aus dem Livisi-Binding zu verlinken?


    Aus meiner Sicht ist das der einfachste Weg über einen Parallelbetrieb später auf nur "lokal" zu migrieren.

    Kann mich an der SHC2 anmelden, sehe für 1- 2 Sekunden meine Benutzeroberfläche, aber dann nur einen weissen Screen. Die Zentrale läuft und ist über openHAB und Alexa voll bedienbar. Auch alle Szenarien laufen. Neustart der Zentrale hilft nichts.


    Habe das Problem vor einer Woche beim Support eingespeist, aber habe nicht den Eindruck, daß da viel vorwärts geht.


    Wenn ich den Login in Chrome versuche, bekomme ich unter Entwicklertools folgende Fehlermeldung:



    Kennt jemand hier das Problem oder kann mir einen Tip geben?


    Kann leider in diesem Zustand meine Zentrale nicht umstellen auf "lokales Smarthome".


    Livisi 03.08.2022:

    Miele Waschmaschine als Problem identifiziert. Livisi bearbeitet mein Konto und löscht einstweilen das Miele-Addin.


    Livisi 04.08.2022:

    Nach Löschen des Miele-Addin und Neustart der Zentrale funktioniert die Anmeldung an der Zentrale wieder normal.

    Habe zufällig festgestellt, dass die Monatsdaten aus den Auswertungen nicht übereinstimmen mit den Daten aus den zugeschickten Files.

    Habe seit März immer am Monatsende die Daten ausgewertet. Das sind die grünen Zahlen in [kWh]. Die App zeigt heute die roten Zahlen an. Nur für September stimmt es aktuell noch. Das heißt, alle vergangenen Monate sind falsch.


    Kann leider nicht sagen, ob dieser Fehler neu ist oder ob das schon immer so war. Habe das Problem beim Support eingespeist.


    Daten gemäß Monat-Files




    Daten gemäß Energieauswertung App




    März




    947,69




    909,5




    April




    733,98




    686,67




    Mai




    534,5




    498,34




    Juni




    376,35




    352,52




    Juli




    396,17




    369,84




    August




    346,68




    333,88




    September




    357,88




    357,88




    Livisi hat einen Fehler in der Datenbank gefunden, den sie sich nicht erklären können. Jetzt geht es bei mir wieder.


    Allerdings sind alle Daten älter als Mitte Februar 2021 unwiderruflich gelöscht worden. Das sind alle meine Zähler-Daten von 2014-2021 :(


    Immerhin gibt es noch jemanden, der einen Fehler finden kann. Man freut sich ja schon über kleine Dinge 8o.

    Das kann man auch so sehen. Vielleicht hast Du ja recht.


    Wenn ich allerdings aufsummiere, was ich insgesamt über die Jahre seit 2013 für das System ausgeben habe, so kann davon ein 2nd Level Hotline-Mitarbeiter sicher schon eine ganze Weile Leben.

    Heute haben die Jungs ein neues Niveau erreicht. Sie haben einfach meine Tickets geschlossen. Habe dann angerufen, und sie haben behauptet eine Email geschickt zu haben mit Anforderung der Zentralen-Nummer etc.. Die ist hier nie angekommen. Heute haben sie die Email dann noch einmal geschickt.


    Eine Customer-Care Nummer oder Email-Adresse wollten sie mir nicht geben. Werde mich auf jeden Fall über die Art und Weise, wie Kunden hier behandelt werden, beschweren.


    Die machen sich nicht klar, wer am Ende ihr Gehalt bezahlt. Oder das ist eine neue Form von "clean desk".

    Habe ich schon gemacht, kommt aber keine vernünftige Antwort. Sie haben versprochen, dass Funktionalität kostenlos verlängert wird, bis man wieder Smart-Codes erwerben kann. Das war vor über 3 Monaten. Bin nicht mal sicher, ob mein Code abgelaufen ist oder ob einfach nur die App ruiniert wurde.


    Glaube, man muss das Livisi-System langsam aber sicher abhaken. Da kommt nichts mehr.

    Die Funktionalität ist bei mir weg. Der Smartcode der bei der SHC 2.0 dabei war, kann nur einmal verwendet werden. Wann ist es wieder möglich einen Smartcode zu erwerben? Kann die Funktion solange kostenlos freigeschaltet werden?


    Danke & Gruß


    Willi


    Der Support hat mir mitgeteilt, dass die Auswertungen bei mir bis 2027 freigeschaltet sind. Somit wurde entweder die App ruiniert oder es besteht ein Problem mit den Daten auf dem Server. Hat jemand das gleiche Problem? Passiert ist seit meiner Ticket-Eingabe nichts.